Chapter 2. インストール

必要条件

Smarty は、PHP 4.0.6 以降が動作しているウェブサーバを必要とします。